Sabine Below Personaldienstleistungen GmbH

Traditionell und flexibel

Wir sind seit 1991 in der Personalarbeit tätig und haben wir vielfältige Veränderungen miterlebt und lernen jeden Tag etwas Neues.

Elbphilharmonie, Hamburg

Elbphilharmonie Hamburg

Aus Erfahrung entstanden , und hilft die Zukunft zu meistern!

Containerhafen, Hamburg

Von Hamburg in die Welt

Die Welt ist mein Feld (Albert Ballin)

Welche Contao-Versionen werden unterstützt?

Alle Themes funktionieren mit der jeweils aktuellen Version von Contao. Laufende Updates stehen Ihnen kostenlos zur Verfügung. Themes, die bereits seit längerem existieren stehen teilweise auch für ältere Contao-Versionen zur Verfügung. So gibt es Aurelium, Eighty/Twenty, Vision und Swissy auch für Contao 2.11 (Achtung: Plugins wie der RockSolid Slider, Theme Assistant und Co. benötigen Contao 3). Alle danach erschienenen Themes sind nicht mit Contao 2.11 kompatibel. Weitere Informationen zu Updates und Theme-Versionen finden Sie hier: https://rocksolidthemes.com/de/contao/faq#technisches

Zuletzt aktualisiert am 18.11.2021 von Achim Below.

Zurück